Linux Kernel 4.9 and VMware Workstation >12.5.x

Linux Kernel 4.9 and VMware Workstation >12.5.x

December 20, 2016
VMware Workstation version 12.5.х and lower do not support Linux Kernel 4.9+. Тhis post describes how to repair VMware installation after updating Kernel
0 comments 1,788 views